
<!doctype html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
  <title>What artificial intelligence really means for policy makers | The Forum Network, hosted by the OECD</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"cb477c6ab6","applicationID":"13677946","transactionName":"cFYIEBRaWA9XExdIXEBNFUsVXVsU","queueTime":4,"applicationTime":872,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta name="description" content="The OECD Digital Economy Outlook 2017 looks at the potential and risks associated with the rapid development of AI and robots">
  <meta name="author" content="The Forum Network, hosted by the OECD">

  <meta property="og:site_name" content="The Forum Network, hosted by the OECD">
  <meta property="og:locale" content="en_GB">

    <link rel="canonical" href="https://www.oecd-forum.org/users/68225-wonki-min/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers">
  <link rel="amphtml" href="https://www.oecd-forum.org/amp/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers">

<meta property="og:title" content="What artificial intelligence really means for policy makers">
<meta property="og:description" content="The OECD Digital Economy Outlook 2017 looks at the potential and risks associated with the rapid development of AI and robots">
<meta property="og:url" content="https://www.oecd-forum.org/users/68225-wonki-min/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers">
<meta property="og:type" content="article">
  <meta property="og:image" content="https://assets.zapnito.com/users/68225/posters/4896b26e0e2cc4171facdd166baa7255/cover imagedeo1_large.jpg">

<meta property="article:published_time" content="2017-10-12T16:31:00+01:00">
<meta property="article:modified_time" content="2017-10-16T14:39:05+01:00">
  <meta property="article:section" content="Digitalisation">

<meta name="twitter:title" content="What artificial intelligence really means for policy makers">
<meta name="twitter:description" content="The OECD Digital Economy Outlook 2017 looks at the potential and risks associated with the rapid development of AI and robots">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image" content="https://assets.zapnito.com/users/68225/posters/4896b26e0e2cc4171facdd166baa7255/cover imagedeo1_large.jpg">




  <meta name="zapnito-feeds" content="disabled">


  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.oecd-forum.org/users/68225-wonki-min/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers"
    },
    "headline": "What artificial intelligence really means for policy makers",
    "description": "The OECD Digital Economy Outlook 2017 looks at the potential and risks associated with the rapid development of AI and robots",
      "image": {
        "@type": "ImageObject",
        "url": "https://assets.zapnito.com/users/68225/posters/4896b26e0e2cc4171facdd166baa7255/cover imagedeo1_large.jpg",
        "width": 0,
        "height": 0
      },
    "datePublished": "2017-10-12T15:31:00+00:00",
    "dateModified": "2017-10-16T13:39:05+00:00",
    "publisher": {
      "@type": "Organization",
      "name": "| Organisation for Economic Co-operation and Development |",
      "logo": {
        "@type": "ImageObject",
        "url": "https://themes.zapnito.com/tenants/oecd/87702e0dcb5ee834bf577b945c1dfa2e/assets/amp-logo.png",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Person",
      "name": "Wonki Min"
    }
  }
</script>


  <meta content="authenticity_token" name="csrf-param" />
<meta content="05ex8bYwGRmhQ3+iKEX8gHzMgkJTLjnrPusSatmJ9fQ=" name="csrf-token" />

    <link rel="publisher" href="https://plus.google.com/+oecd">

  <link rel="apple-touch-icon" href="https://themes.zapnito.com/tenants/oecd/87702e0dcb5ee834bf577b945c1dfa2e/assets/touch-icon.png">
  <link rel="shortcut icon" href="https://themes.zapnito.com/tenants/oecd/87702e0dcb5ee834bf577b945c1dfa2e/assets/favicon.png">

    <link href="https://www.oecd-forum.org/rss.xml" rel="alternate" title="RSS" type="application/rss+xml" />


  <script>
//<![CDATA[
window.gon={};gon.analyticsContext={"blocked_headers":[],"path":"\/channels\/722-digitalisation\/posts\/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers","tenant_id":89,"tenant_name":"The Forum Network, hosted by the OECD","user_agent":"CCBot\/3.0 (http:\/\/commoncrawl.org\/faq\/; info@commoncrawl.org)","site_licence_id":"none","ip_address":"54.224.77.253","session_id":"787cf73d9f95246b956fb0cab5f79b38"};gon.credentials={"mixpanelToken":"29871fe63c15eee0a958a7dbba493412"};
//]]>
</script>

  
  <link href="https://assets.zapnito.com/assets/application-a22495f3a3fa813e4e9e0aa189afe52e582c74297d26ea841dfbfc72d74babdc.css" media="all" rel="stylesheet" />
  <link type="text/css" href="https://themes.zapnito.com/tenants/oecd/87702e0dcb5ee834bf577b945c1dfa2e/1713cc18fe321970c753d7a40a9b5299.css" rel="stylesheet", media="all" />

  
  


    <style>
.content-card--code-snippet .content-card__inner {
  padding: 0 !important;
}
</style>


  <!-- Mixpanel -->
	<script type="text/javascript">(function(f,b){if(!b.__SV){var a,e,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=f.createElement("script");a.type="text/javascript";a.async=!0;a.src="//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";e=f.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)}})(document,window.mixpanel||[]);
	mixpanel.init(gon.credentials.mixpanelToken, {track_pageview: false});
	mixpanel.register(gon.analyticsContext);
	</script>
<!-- end -->

  <!-- Gosquared -->
  <script type="text/javascript">
    !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
    arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
    d.src="//d1l6p2sc9645hc.cloudfront.net/tracker.js";q.parentNode.
    insertBefore(d,q)}(window,document,"script","_gs");

    _gs("GSN-470882-X", "master");

      _gs("GSN-547596-W", "tenant");

      _gs("unidentify");
  </script>
<!-- end -->

  <!-- Google analytics -->
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

      ga("create", "UA-99837695-1", "auto", "defaulttracker");

    ga("defaulttracker.send", "pageview");
  </script>
<!-- end -->

  <!-- Google tag manager -->
<!-- end -->
</head>

  <body class="oecd ">
    <!-- Google tag manager -->
<!-- end -->
    <a href="#" class="navbar__hamburger">
  <span class="navbar__hamburger-top-bun"></span>
  <span class="navbar__hamburger-meat"></span>
  <span class="navbar__hamburger-bottom-bun"></span>
  <span class="navbar__hamburger-label">Menu</span>
</a>

    <div class="top">
    </div>
    <div class="viewport">
      <header class="navbar navbar--signed-out" role="banner">
  <div class="navbar__inner">
    <h1 class="navbar__logo" role="logo">
      <a href="/">The Forum Network, hosted by the OECD</a>
    </h1>

    <form accept-charset="UTF-8" action="/search" class="navbar__search" id="search-form" method="get" role="search"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <label for="search" class="sr-only">Search</label>
      <input type="search" name="query" id="search" class="navbar__search-field" placeholder="Search The Forum Network, hosted by the OECD...">
      <button type="submit" class="navbar__search-button"><span class="icon icon--search"></span><span class="sr-only">Search</span></button>
</form>
    <ul class="navbar__account navbar__account--signed-out">


        <li class="navbar__icon navbar__icon--parent-site">
          <a class="navbar__icon-link" href="https://www.oecd-forum.org/">
            <span class="icon icon--places-home-1"></span><span class="sr-only">Visit https://www.oecd-forum.org/</span>
</a>        </li>

            <li class="navbar__link">
              <a href="/users/sign_up">Register</a>
            </li>
          <li class="navbar__link">
            <a href="/users/sign_in">Sign In</a>
          </li>
    </ul>
  </div>
</header>

      <section role="main">
        
        
        <div class="container">
          
          <div id="knockout-success" class="alert alert--success alert--dissmissable alert--growl" data-bind="text: knockoutSuccess" style="display:none;"><span class="icon"></span> </div>
          <div id="knockout-errors" class="alert alert--warning alert--dissmissable alert--growl" data-bind="text: knockoutErrors" style="display:none;"><span class="icon"></span> </div>
          



<article class="article article--post article--poster ">
  <div class="article__container article__container--full_width">
    <div class="article__inner">
      <div class="article__head">
        <div class="article__head-detail">
  <div class="badges">
</div>

  <div class="kicker">
    <a class="kicker__channel" href="/channels/722-digitalisation">Digitalisation</a>, <a class="kicker__room" href="/rooms/167-ideafactory-me-myself-a-i-artificial-intelligence">IdeaFactory - Me, Myself &amp; A.I. (Artificial Intelligence)</a>
</div>


  <h1 class="article__headline" aria-role="heading">What artificial intelligence really means for policy makers</h1>

    <div class="article__lead">
      <p>The OECD Digital Economy Outlook 2017 looks at the potential and risks associated with the rapid development of AI and robots</p>
    </div>

    <div class="meta">
    <div class="meta__author">
      <a href="/users/68225-wonki-min"><img alt="Go to the profile of Wonki Min" class="avatar avatar--person avatar--xs" src="https://assets.zapnito.com/assets/thumb-default-avatar.png" /></a>

      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/68225-wonki-min">Wonki Min</a></div>
          <div class="meta__date">Oct 12, 2017</div>
      </div>
    </div>

        <div class="meta__stats">
            <div class="meta__count">
              <span class="icon icon--vote-thumbs-up"></span> 2
            </div>

            <div class="meta__count">
              <span class="icon icon--chat-bubble-square-1"></span> 0
            </div>
        </div>
  </div>


</div>

      </div>

        <div class="article__poster" style="background-image: url('https://assets.zapnito.com/users/68225/posters/4896b26e0e2cc4171facdd166baa7255/cover imagedeo1_large.jpg');"></div>

      
        <div class="article__body">
          <div class="article__wrap">
            <div class="article__actions">
      <a href="#sign-in-modal" data-toggle="modal" role="button" class="btn btn--default vote">
      <span class="icon icon--vote-thumbs-up"></span> <span class="btn__label">Upvote</span> <span class="vote__count">2</span>
    </a>


      <a href="#sign-in-modal" data-toggle="modal" role="button" class="btn btn--default comments-btn"><span class="icon icon--chat-bubble-square-1"></span> <span class="btn__label">Comment</span></a>


    <a href="#share" class="btn btn--default share" data-toggle="modal"><span class="icon icon--share"></span> <span class="btn__label">Share</span></a>

  <div class="modal modal--transparent fade in sharing__modal" id="share">
    <div class="modal__dialog">
      <div class="modal__content">
        <div class="modal__header">
          <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
          <h4 class="modal__title">Share</h4>
        </div>

        <div class="modal__body">
          <ul class="sharing">
              <li class="sharing__link share__link--facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.oecd-forum.org/channels/722-digitalisation/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers" target="_blank"><span class="icon icon--facebook"></span> Facebook</a></li>
            <li class="sharing__link share__link--twitter"><a id="twitter-share" href="http://twitter.com/share?text=What%20artificial%20intelligence%20really%20means%20for%20policy%20makers&amp;url=https://www.oecd-forum.org/channels/722-digitalisation/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers&amp;hashtags=OECDforum" target="_blank"><span class="icon icon--twitter"></span> Twitter</a></li>
            <li class="sharing__link share__link--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.oecd-forum.org/channels/722-digitalisation/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers&amp;title=What%20artificial%20intelligence%20really%20means%20for%20policy%20makers&amp;source=The Forum Network, hosted by the OECD" target="_blank"><span class="icon icon--linkedin"></span> LinkedIn</a></li>
            <li class="sharing__link share__link--google"><a href="https://plus.google.com/share?url=https://www.oecd-forum.org/channels/722-digitalisation/posts/21102-digital-economy-outlook-2017-what-artificial-intelligence-really-means-for-policy-makers" target="_blank"><span class="icon icon--google-plus"></span> Google+</a></li>
          </ul>
        </div>

          <div class="modal__footer">
            <h4 class="modal__title">Copy the link</h4>
            <input type="text" value="http://bit.ly/2wQh15a" class="form__control sharing__url" aria-label="Shortened Link">
          </div>
      </div>
    </div>
  </div>

</div>


            <div class="article__content">
              <h2>Artificial Intelligence no longer science fiction</h2>
<p>In October 2016, “Westworld” topped the charts as the most-watched premiere season of an HBO original series ever. In the series, a science fiction thriller written and directed by novelist Michael Crichton based on a 1973 film of the same name, Anthony Hopkins takes on the role of Dr Ford, who creates a futuristic western-themed amusement park populated by android hosts to cater human guests, with Evan Rachel Wood playing the role of Dolores, the oldest android host working in the park. Further to the great script and the impressive casting, the success of the series is also undoubtedly linked to its timing. Just one year ago, Lee Sedol, 18-time world Go-board game champion, was beaten by DeepMind’s AlphaGo, which was a monumental breakthrough of Artificial Intelligence (AI). </p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/SUbqykXVx0A" frameborder="0" allowfullscreen=""></iframe>
<p>Even before the AlphaGo’s victory over Lee Sedol, there was growing interest in the potential and risks of humanoid robots and of AI, led by the likes of Stephen Hawking and Elon Musk. While the debate remains open on whether, or when, it might be possible to develop the artificial intelligence of Westworld-type humanoid robots, the use of industrial robots (essentially motor functions) and the appearance of autonomous machines with cognitive-type functions have been growing rapidly and raise concerns about job displacements by automation in the manufacturing sectors, including for vehicles.<br></p>
<p>As countries and international communities grapple with this question and the consequences of the rapid diffusion of AI and industrial robots, the 2017 <em><a href="http://www.oecd.org/internet/oecd-digital-economy-outlook-2017-9789264276284-en.htm" target="_blank">OECD Digital Economy Outlook</a></em> takes a timely look at the potential benefits and opportunities offered by AI as it begins to take hold and slowly penetrate, if not disrupt and transform, our economies and societies. 
  </p>
<figure><a href="http://www.oecd.org/sti/oecd-digital-economy-outlook-2017-9789264276284-en.htm" target="_blank"><img src="https://s3.amazonaws.com/zapnito/uploads/fc33d1a0d2c2df119b611422f13a524a/deo.PNG" width="518" height="571" alt="OECD Digital Economy Outlook 2017" title="OECD Digital Economy Outlook 2017"></a></figure>
<h2>Facilitate the transition to the digital era</h2>
<p>Productivity gains could be achieved in areas ranging from factories to offices and service centres as a result of both the automation of activities previously carried out by people and machine autonomy whereby systems are able to operate and adapt to changing circumstances with no or little human control. But as AI and robotics replace or augment components of human labour in both skilled and unskilled jobs, policies will be required to facilitate professional transitions and to help workers of various backgrounds, ages and levels develop the skills needed to take full advantage of the digital transformation. <br></p>
<p>Skills are not the only challenge for policy makers to address, as this new report shows: we need to provide access and connectivity, measures to promote innovation, and policies to enhance digital security and trust. Indeed new questions of liability, responsibility, security and safety also come up, notably with respect to autonomous machines. AI-powered decisions that impact people raise questions of transparency and oversight, among other things to prevent algorithmic biases, discrimination and privacy abuses. There is some urgency to act on these policy fronts, since the data show this new revolution to be well under way.
  </p>
<blockquote>"<em>The use of industrial robots is the most highly concentrated in transport equipment with almost 45% of the total stock of robots</em>".</blockquote>
<p>Roughly 750 000 industrial robots were estimated operational in OECD countries in 2014, constituting more than 80% of world stocks. Among OECD countries, Japan, the US, Korea and Germany are the most “robotised” countries in the OECD and together account for almost 70% of the total number of operational robots. In terms of the adoption of industrial robots by sector, the use of industrial robots is the most highly concentrated in transport equipment with almost 45% of the total stock of robots, followed by electronic, electrical and optical equipment, with almost 30%. Rubber and plastics have lower concentration at less than 10% and metal products (5%). </p>
<p><a href="https://www.statista.com/chart/11397/rise-of-the-industrial-robots/" title="Infographic: Rise of the Industrial Robots | Statista" target="_blank"><img src="https://infographic.statista.com/normal/chartoftheday_11397_rise_of_the_industrial_robots_n.jpg" alt="Infographic: Rise of the Industrial Robots | Statista" width="100%" height="auto" title="Infographic: Rise of the Industrial Robots | Statista"></a> <br>As for the future, expect to see more and more industrial robots replacing human workers in manufacturing facilities along with collaborative robots like “Baxter” that co-work with human workforce and service robots like “Relay”, a robot waiter that delivers food and snacks to guest at Shinagawa Prince Hotel in Tokyo. With AI, expert and high-wage occupations will also be impacted.</p>
<p>In the meantime, the use of AI and industrial robots will no doubt bring new opportunities to raise incomes, create new types of jobs and businesses and improve economic and social well-being. But there will be costs and bumps along the way. It is up to policy makers to play their part by helping make the digital transformation beneficial for all. 
</p>
<h3><img src="https://s3.amazonaws.com/zapnito/uploads/4f3627e3f26327eff81c4dc8f8b82824/link-icon-zap.jpg" style="display: block;  ">GOT A FEW MORE MINUTES?</h3>
<p>OECD <a href="http://www.oecd.org/going-digital/ai-intelligent-machines-smart-policies/" target="_blank">Conference on Artificial Intelligence - "AI: Intelligent Machines, Smart Policies" - OECD, Paris, 26-27 October 2017</a><br></p>
<p>OECD (2017), <em><a href="http://dx.doi.org/10.1787/9789264276284-en" target="_blank"></a><a href="http://www.oecd.org/sti/oecd-digital-economy-outlook-2017-9789264276284-en.htm" target="_blank">OECD Digital Economy Outlook 2017</a></em>, OECD Publishing, Paris. </p>
<p>OECD (2017), <em><a href="http://dx.doi.org/10.1787/9789264271036-en" target="_blank"></a><a href="http://www.oecd.org/sti/the-next-production-revolution-9789264271036-en.htm" target="_blank">The Next Production Revolution: Implications for Governments and Business</a></em>, OECD Publishing, Paris.</p>
<p><a href="http://www.oecd.org/sti/ieconomy/" target="_blank">OECD work on the digital economy</a><br></p>
<figure><img src="https://s3.amazonaws.com/zapnito/uploads/e286cba4461b4e3a4ec33852c03491fd/author-icon-zap.jpg" style="color: rgb(34, 34, 34);   display: block;"></figure>
<h3>ABOUT THE AUTHOR</h3>
<p>Wonki Min is the Chair of the Committee on Digital Economy Policy. He is also Leading Professor at the Department of Technology &amp; Society - SUNY (The State University of New York) Korea<br></p>
<figure><a href="http://www.oecd.org/going-digital/" target="_blank"><img src="https://s3.amazonaws.com/zapnito/uploads/32fb3a6ae92764c27e36a36f389d11d4/Banner-for-Zapnito-Going-Digital-no-logo.png" alt="OECD Going Digital" title="OECD Going Digital"></a></figure>
<p><br></p>
<p><em><span></span></em><span></span>
</p>
            </div>
          </div>

            <div class="content-nav">
    <div class="content-nav__item content-nav__item--previous">
        <a class="content-nav__link" href="/channels/722-digitalisation/posts/21197-daily-data-on-digital-2-data-usage-per-mobile-broadband-subscription">
          <span class="content-nav__label">Previous</span>
          <h3 class="content-nav__headline">Daily Dose of Data 2: Data usage per mobile broadband subscription</h3>
</a>    </div>

    <div class="content-nav__item content-nav__item--parent">
      <a class="content-nav__link" href="/channels/722-digitalisation">
        <span class="content-nav__label">Back to Digitalisation</span>
        <span class="icon icon--chevron-up"></span>
</a>    </div>

    <div class="content-nav__item content-nav__item--next">
        <a class="content-nav__link" href="/channels/722-digitalisation/posts/21231-daily-dose-of-data-3-top-10-world-exporters-of-ict-services">
          <span class="content-nav__label">Next</span>
          <h3 class="content-nav__headline">Daily Dose of Data 3: Top 10 world exporters of ICT services</h3>
</a>    </div>
  </div>


          <div class="author__bio">
  <div class="author__avatar">
    <a href="/users/68225-wonki-min"><img alt="Go to the profile of Wonki Min" class="avatar avatar--person avatar--md" src="https://assets.zapnito.com/assets/medium-default-avatar.png" /></a>
  </div>

  <div class="author__info">
    <h3 class="author__name"><a href="/users/68225-wonki-min">Wonki Min</a></h3>
    <p class="author__title"></p>

    <div class="author__profile">
      
    </div>

    <div class="author__follow">
        <a href="#sign-in-modal" data-toggle="modal" class="btn btn--default follow-btn"><span class="icon icon--user-add-2"></span> Follow</a>


    </div>

  </div>
</div>

        </div>
    </div>
  </div>
</article>

    <div id="comments" class="comments">
      <h2 class="comments__heading">No comments yet.</h2>
    
    
  <div class="comments__list">
  </div>

  </div>


	<div class="related">
		<h2 class="related__heading">You may also be interested in...</h2>
		<div class="row">
			<div class="content-wrap">
					
<article class="content-card content-card--post " data-post-id="post-21411">
  <div class="content-card__inner">
    

      <a class="content-card__poster" href="/users/50593-oecd/posts/21411-daily-dose-of-data-8-advanced-digital-tools-are-underused-in-most-oecd-countries" style="background-image: url(&quot;https://assets.zapnito.com/users/50593/posters/409a03367b00ae4e6d6e7a7351abc30f/daily dose of data 8_medium.png&quot;);">
    Daily Dose of Data 8: Advanced digital tools are underused in most OECD countries
</a>

    <div class="content-card__article">
      <div class="badges">
</div>


      <div class="kicker">
    <a class="kicker__channel" href="/channels/722-digitalisation">Digitalisation</a>
</div>


      <h3 class="content-card__headline"><a href="/users/50593-oecd/posts/21411-daily-dose-of-data-8-advanced-digital-tools-are-underused-in-most-oecd-countries">Daily Dose of Data 8: Advanced digital tools are underused in most OECD countries</a></h3>


        <div class="meta">
    <div class="meta__author">
      <a href="/users/50593-oecd"><img alt="Go to the profile of OECD" class="avatar avatar--person avatar--xs" src="https://assets.zapnito.com/users/50593/avatar/thumb_oecd.jpeg" /></a>

      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/50593-oecd">OECD</a></div>
          <div class="meta__date">Oct 20, 2017</div>
      </div>
    </div>

  </div>

    </div>
  </div>
</article>

					
<article class="content-card content-card--post " data-post-id="post-21395">
  <div class="content-card__inner">
    

      <a class="content-card__poster" href="/users/50593-oecd/posts/21395-innovation-is-happening-faster-because-of-the-digital-transformation" style="background-image: url(&quot;https://assets.zapnito.com/users/50593/posters/18edb7904624e019d6a1ac823d01647d/Dirk Pilat interview with Red 2_medium.PNG&quot;);">
    “Innovation is happening faster because of the digital transformation”
</a>

    <div class="content-card__article">
      <div class="badges">
</div>


      <div class="kicker">
    <a class="kicker__channel" href="/channels/722-digitalisation">Digitalisation</a>
</div>


      <h3 class="content-card__headline"><a href="/users/50593-oecd/posts/21395-innovation-is-happening-faster-because-of-the-digital-transformation">“Innovation is happening faster because of the digital transformation”</a></h3>


        <div class="meta">
    <div class="meta__author">
      <a href="/users/50593-oecd"><img alt="Go to the profile of OECD" class="avatar avatar--person avatar--xs" src="https://assets.zapnito.com/users/50593/avatar/thumb_oecd.jpeg" /></a>

      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/50593-oecd">OECD</a></div>
          <div class="meta__date">Oct 20, 2017</div>
      </div>
    </div>

  </div>

    </div>
  </div>
</article>

					
<article class="content-card content-card--post " data-post-id="post-21357">
  <div class="content-card__inner">
    

      <a class="content-card__poster" href="/users/50593-oecd/posts/21357-daily-dose-of-data-7-gender-divide-in-ict" style="background-image: url(&quot;https://assets.zapnito.com/users/50593/posters/24fb8786039367fd46c932d30cc48f67/daily dose of data 7_medium.png&quot;);">
    Daily Dose of Data 7: Gender divide in ICT
</a>

    <div class="content-card__article">
      <div class="badges">
</div>


      <div class="kicker">
    <a class="kicker__channel" href="/channels/722-digitalisation">Digitalisation</a>
</div>


      <h3 class="content-card__headline"><a href="/users/50593-oecd/posts/21357-daily-dose-of-data-7-gender-divide-in-ict">Daily Dose of Data 7: Gender divide in ICT</a></h3>


        <div class="meta">
    <div class="meta__author">
      <a href="/users/50593-oecd"><img alt="Go to the profile of OECD" class="avatar avatar--person avatar--xs" src="https://assets.zapnito.com/users/50593/avatar/thumb_oecd.jpeg" /></a>

      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/50593-oecd">OECD</a></div>
          <div class="meta__date">Oct 19, 2017</div>
      </div>
    </div>

  </div>

    </div>
  </div>
</article>

					
<article class="content-card content-card--post " data-post-id="post-20871">
  <div class="content-card__inner">
    

      <a class="content-card__poster" href="/users/38588-julien-hamou/posts/20871-in-a-digital-world-are-we-losing-sight-of-our-undigitized-past" style="background-image: url(&quot;https://assets.zapnito.com/users/38588/posters/d3b0afca56c7bd5f4fd1ea60a343b1f0/cover image undigitized past_medium.jpg&quot;);">
    In a digital world, are we losing sight of our undigitised past?
</a>

    <div class="content-card__article">
      <div class="badges">
</div>


      <div class="kicker">
    <a class="kicker__channel" href="/channels/722-digitalisation">Digitalisation</a>
</div>


      <h3 class="content-card__headline"><a href="/users/38588-julien-hamou/posts/20871-in-a-digital-world-are-we-losing-sight-of-our-undigitized-past">In a digital world, are we losing sight of our undigitised past?</a></h3>


        <div class="meta">
    <div class="meta__author">
      <a href="/users/38588-julien-hamou"><img alt="Go to the profile of Julien Hamou" class="avatar avatar--person avatar--xs" src="https://assets.zapnito.com/users/38588/avatar/thumb_julien.jpg" /></a>

      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/38588-julien-hamou">Julien Hamou</a></div>
          <div class="meta__date">Oct 19, 2017</div>
      </div>
    </div>

  </div>

    </div>
  </div>
</article>

			</div>
		</div>
	</div>


        </div>
      </section>
      <footer class="footer" role="contentinfo">
  <div class="container">
        <ul class="footer__nav">
              <li><a class="footer__nav-link" href="/pages/oecd-community">Community Policy</a></li>
              <li><a class="footer__nav-link" href="/pages/oecd-cookies">Cookie Policy</a></li>
              <li><a class="footer__nav-link" href="/pages/oecd-t&amp;cs">Terms &amp; Conditions</a></li>
              <li><a class="footer__nav-link" href="/pages/oecd-contact">Contact Us</a></li>
              <li><a class="footer__nav-link" href="/pages/oecd-privacy">Privacy Notice</a></li>
        </ul>

    <div class="footer__copyright">
      Copyright &copy; 2017 | Organisation for Economic Co-operation and Development | All rights reserved.

        Powered by <a href='https://zapnito.com' target='_blank'>Zapnito</a>.
    </div>

    <div class="footer__tenant">
      <a class="footer__logo" href="/">The Forum Network, hosted by the OECD</a>
    </div>

  </div>
</footer>

    </div>
    <div class="drawer">
  <div class="drawer__header">
    <a class="drawer__header-logo" href="/">The Forum Network, hosted by the OECD</a>
  </div>
  <nav class="drawer__navigation">
    <ul class="drawer__level drawer__level--open" data-level="1">
      <li class="drawer__nav-item--dashboard">
        <a class="drawer__nav-item" href="/">
          <span class="drawer__nav-icon drawer__nav-icon--dashboard"></span>
          Home
</a>      </li>
          <li class="drawer__nav-item--pinned-channels">
          <a class="drawer__nav-item drawer__nav-item--pinned-channel" href="/channels/791-inclusive-growth">
            <span class="drawer__nav-icon drawer__nav-icon--pinned-channel drawer__nav-icon--inclusive-growth"></span> Inclusive Growth
</a>          <a class="drawer__nav-item drawer__nav-item--pinned-channel" href="/channels/722-digitalisation">
            <span class="drawer__nav-icon drawer__nav-icon--pinned-channel drawer__nav-icon--digitalisation"></span> Digitalisation
</a>          <a class="drawer__nav-item drawer__nav-item--pinned-channel" href="/channels/747-trust">
            <span class="drawer__nav-icon drawer__nav-icon--pinned-channel drawer__nav-icon--trust"></span> Trust
</a>    </li>


          <li class="drawer__nav-item--rooms">
      <a class="drawer__nav-item" href="/rooms">
        <span class="drawer__nav-icon drawer__nav-icon--rooms"></span>
        Rooms
</a>    </li>

      
        <li class="drawer__nav-item--questions">
    <a class="drawer__nav-item" href="/questions">
      <span class="drawer__nav-icon drawer__nav-icon--questions"></span>
      Q & A
</a>  </li>

            <li class="drawer__nav-item--people">
        <a href="#" class="drawer__nav-item drawer__nav-parent" data-level="2">
          <span class="drawer__nav-icon drawer__nav-icon--people"></span>
          People
          <span class="drawer__nav-arrow"></span>
        </a>
        <ul class="drawer__level" data-level="2">
          <li>
            <a href="#" class="drawer__nav-back">
              <span class="drawer__nav-back-icon"></span>
              Back
            </a>
          </li>
              <li><a class="drawer__nav-item drawer__nav-item--no-icon" href="/directory/people?group_id=736">Contributors</a></li>
              <li><a class="drawer__nav-item drawer__nav-item--no-icon" href="/directory/people?group_id=739">OECD Team Members</a></li>
              <li><a class="drawer__nav-item drawer__nav-item--no-icon" href="/directory/people?group_id=712">Friends</a></li>
        </ul>
      </li>

        <li class="drawer__nav-section drawer__nav--mobile">Account</li>

    <li class="drawer__nav--mobile">
        <a class="drawer__nav-item drawer__nav-item--no-icon" href="/users/sign_up">Register</a>
    </li>

  <li class="drawer__nav--mobile">
      <a class="drawer__nav-item drawer__nav-item--no-icon" href="/users/sign_in">Sign In</a>
  </li>

          <li class="drawer__nav-section">Pages</li>
        <li><a class="drawer__nav-item drawer__nav-item--no-icon" href="/pages/oecd-about">About This Site</a></li>

        <li class="drawer__nav-section drawer__nav-item--social">Social</li>

    <li>
      <a class="drawer__nav-item" href="https://www.facebook.com/theOECD" target="_blank">
        <span class="drawer__nav-icon drawer__nav-icon--facebook"></span>
        Facebook
</a>    </li>

    <li>
      <a class="drawer__nav-item" href="https://twitter.com/OECD" target="_blank">
        <span class="drawer__nav-icon drawer__nav-icon--twitter"></span>
        Twitter
</a>    </li>

    <li>
      <a class="drawer__nav-item" href="https://www.linkedin.com/company-beta/165285/" target="_blank">
        <span class="drawer__nav-icon drawer__nav-icon--linkedin"></span>
        LinkedIn
</a>    </li>

    <li>
      <a class="drawer__nav-item" href="https://plus.google.com/+oecd" target="_blank">
        <span class="drawer__nav-icon drawer__nav-icon--google-plus"></span>
        Google+
</a>    </li>

    </ul>
  </nav>
</div>

    <div class="cookie">
  <div class="cookie__icon"></div>

  <div class="cookie__msg">
    We use cookies to help improve your experience. By continuing to browse our website you are consenting to our our use of cookies.
  </div>

  <div class="cookie__actions">
    <button class="btn btn--primary">Got it</button>
    <a class="btn btn--link" href="/cookie_policy">Learn more</a>
  </div>
</div>

          <div class="modal fade" id="sign-in-modal" tabindex="-1" aria-hidden="true" aria-role="dialog" aria-hidden="true">
  <div class="modal__dialog modal--lg">
    <div class="modal__content">
      <div class="modal__header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
      </div>

      <div class="modal__body">
        <div class="paywall">
  <div class="paywall__inner">
    <h2 class="paywall__title">
        Please sign in or register for FREE
    </h2>

    <div class="paywall__login">
      <div class="login-form">
  <h2 class="login-form__title">Sign in to The Forum Network, hosted by the OECD</h2>

  <div class="login-form__fields">
    <form accept-charset="UTF-8" action="/users/sign_in" class="simple_form new_user" data-validate="true" id="sign-in-form" method="post" novalidate="novalidate"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="05ex8bYwGRmhQ3+iKEX8gHzMgkJTLjnrPusSatmJ9fQ=" /></div>
      <div class="login-form__user">
        <div class="form__group email required user_email"><label class="email required form__label" for="user_email">Email Address <span class="form__required">*</span></label><div class="controls"><input class="string email required form__control" id="user_email" name="user[email]" placeholder="Email Address" type="email" value="" /></div></div>
        <div class="form__group password required user_password"><label class="password required form__label" for="user_password">Password <span class="form__required">*</span></label><div class="controls"><input autocomplete="off" class="password required form__control" id="user_password" name="user[password]" placeholder="Password" type="password" /></div></div>
      </div>

        <div class="form__group form__checkbox">
          <input name="user[remember_me]" type="hidden" value="0" /><input as="boolean" id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" />
          <label class="form__label" for="user_remember_me">Keep me signed in</label>
        </div>

      <div class="form__group form__group--submit">
        <input class="btn btn--primary btn--block" name="sign-in" type="submit" value="Sign In" />
      </div>

      <div class="login-form__links">
          <a class="login-form__link" href="/users/password/new">Lost your password?</a>

          <a class="login-form__link" href="/users/confirmation/new">Resend confirmation</a>
      </div>
</form><script>
//<![CDATA[
if(window.ClientSideValidations===undefined)window.ClientSideValidations={};window.ClientSideValidations.disabled_validators=["uniqueness"];window.ClientSideValidations.number_format={"separator":".","delimiter":","};if(window.ClientSideValidations.patterns===undefined)window.ClientSideValidations.patterns = {};window.ClientSideValidations.patterns.numericality=/^(-|\+)?(?:\d+|\d{1,3}(?:\,\d{3})+)(?:\.\d*)?$/;if(window.ClientSideValidations.forms===undefined)window.ClientSideValidations.forms={};window.ClientSideValidations.forms['sign-in-form'] = {"type":"SimpleForm::FormBuilder","error_class":"form__help-text","error_tag":"span","wrapper_error_class":"form__group--error","wrapper_tag":"div","wrapper_class":"form__group","wrapper":"bootstrap","validators":{"user[email]":{"presence":[{"message":"can't be blank"},{"message":"can't be blank"}],"format":[{"message":"is invalid","with":{"source":"^[^@\\s]+@([^@\\s]+\\.)+[^@\\W]+$","options":"g"},"allow_blank":true}],"email":[{"message":"translation missing: en-GB-oecd.activerecord.errors.models.user.attributes.email.email"}]}}};
//]]>
</script>  </div>

    <div class="login-form__separator">
      <span class="login-form__separator-label">Or sign in via</span>
    </div>

    <div class="login-form__social">
      <div class="login-form__social-buttons">
          <a class="btn btn--social btn--facebook btn--block" href="/users/auth/facebook">
            <span class="icon"></span> Facebook
</a>

          <a class="btn btn--social btn--twitter btn--block" href="/users/auth/twitter">
            <span class="icon"></span> Twitter
</a>

      </div>
    </div>
</div>


    </div>

    <div class="paywall__register">
        <div class="paywall__registration-text">
            <h3 class="paywall__registration-header">Register to The Forum Network, hosted by the OECD</h3>
          <p>The Forum Network creates a space to discuss the big issues at the OECD's 2017 Forum: Digitalisation, Inclusive Growth, and Trust.</p>
        </div>
          <a class="btn btn--primary btn--block paywall__registration-btn" href="/users/sign_up" id="sign-up-btn">Register</a>
    </div>
  </div>
</div>

      </div>
    </div>
  </div>
</div>


    <!-- Visual website optimizer -->
<!-- end -->

<!-- Webtrends -->
<!-- end -->


    
      <script src="https://assets.zapnito.com/assets/vendor-6b2f0413563fbed4a42ff8d596f969979a04070d0ffa5163dc31560a9eda730e.js"></script>
  <script src="https://assets.zapnito.com/assets/base-9662dac280c8397d6b74525bc68fe9f8f99d465f4609cb1d9272e1bb8df79355.js"></script>
  <script src="https://assets.zapnito.com/assets/application-fca671e7a10040b8434c7dd00e512f0b88d485041f62bcf476d2ad7ee0799794.js"></script>

    
    
    

  </body>
</html>


